© 1995-2008 Cheltenham Courseware Pty. Ltd.

All trademarks acknowledged. E&OE.

No part of this document may be copied without written permission from Cheltenham Courseware unless produced under the terms of a courseware site license agreement with Cheltenham Courseware.

All reasonable precautions have been taken in the preparation of this document, including both technical and non-technical proofing. Cheltenham Courseware and all staff assume no responsibility for any errors or omissions. No warranties are made, expressed or implied with regard to these notes. Cheltenham Courseware shall not be responsible for any direct, incidental or consequential damages arising from the use of any material contained in this document. If you find any errors in these training modules, please inform Cheltenham Courseware. Whilst every effort is made to eradicate typing or technical mistakes, we apologise for any errors you may detect. All courses are updated on a regular basis, so your feedback is both valued by us and will help us to maintain the highest possible standards.

Sample versions of courseware from Cheltenham Courseware
(Normally supplied in Adobe Acrobat format): If the version of courseware that you are viewing is marked as NOT FOR TRAINING, SAMPLE, or similar, then it cannot be used as part of a training course, and is made available purely for content and style review. This is to give you the opportunity to preview our courseware, prior to making a purchasing decision. Sample versions may not be re-sold to a third party.

For current license information
This document may only be used under the terms of the license agreement from Cheltenham Courseware. Cheltenham Courseware reserves the right to alter the licensing conditions at any time, without prior notice. Please see the site license agreement available at: www.cheltenhamcourseware.com.au/agreement

Contact Information

Australia / Asia Pacific / Europe (ex. UK / Ireland) / Rest of the World
Email: info@cheltenhamcourseware.com.au
Web: www.cheltenhamcourseware.com.au

USA / Canada
Email: info@cheltenhamcourseware.com
Web: www.cheltenhamcourseware.com

UK / Ireland
Email: info@cctglobal.com
Web: www.cctglobal.com

CHELTENHAM
COURSEWARE
<table>
<thead>
<tr>
<th>Topics</th>
<th>Pages</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bold, Italic or Underline formatting</strong></td>
<td>46</td>
</tr>
<tr>
<td><strong>Strikethrough effects</strong></td>
<td>47</td>
</tr>
<tr>
<td><strong>Shadow effects</strong></td>
<td>47</td>
</tr>
<tr>
<td><strong>Character spacing</strong></td>
<td>47</td>
</tr>
<tr>
<td><strong>Changing case</strong></td>
<td>47</td>
</tr>
<tr>
<td><strong>Font colour</strong></td>
<td>48</td>
</tr>
<tr>
<td><strong>Clearing all text formatting</strong></td>
<td>48</td>
</tr>
<tr>
<td><strong>PARAGRAPH FORMATTING</strong></td>
<td>48</td>
</tr>
<tr>
<td><strong>Text alignment</strong></td>
<td>48</td>
</tr>
<tr>
<td><strong>Columns</strong></td>
<td>49</td>
</tr>
<tr>
<td><strong>Modifying bullet point formatting</strong></td>
<td>49</td>
</tr>
<tr>
<td><strong>Using numbering instead of bullet points</strong></td>
<td>50</td>
</tr>
<tr>
<td><strong>Changing the list level</strong></td>
<td>50</td>
</tr>
<tr>
<td><strong>Indenting bulleted text</strong></td>
<td>51</td>
</tr>
<tr>
<td><strong>What is the difference between line spacing and paragraph spacing?</strong></td>
<td>53</td>
</tr>
<tr>
<td><strong>Line spacing</strong></td>
<td>53</td>
</tr>
<tr>
<td><strong>Paragraph spacing</strong></td>
<td>54</td>
</tr>
<tr>
<td><strong>Using Outline view</strong></td>
<td>56</td>
</tr>
<tr>
<td><strong>PowerPoint Presenter Notes</strong></td>
<td>58</td>
</tr>
<tr>
<td><strong>Text direction</strong></td>
<td>58</td>
</tr>
<tr>
<td><strong>Text alignment within a Text Box (placeholder)</strong></td>
<td>59</td>
</tr>
<tr>
<td><strong>Text AutoFit</strong></td>
<td>61</td>
</tr>
<tr>
<td><strong>Using the Format Painter</strong></td>
<td>61</td>
</tr>
<tr>
<td><strong>TABLES</strong></td>
<td>63</td>
</tr>
<tr>
<td><strong>Table selection techniques</strong></td>
<td>63</td>
</tr>
<tr>
<td><strong>Column selection</strong></td>
<td>63</td>
</tr>
<tr>
<td><strong>Row selection</strong></td>
<td>63</td>
</tr>
<tr>
<td><strong>Entire table selection</strong></td>
<td>64</td>
</tr>
<tr>
<td><strong>Creating a table</strong></td>
<td>65</td>
</tr>
<tr>
<td><strong>Applying a style to a table</strong></td>
<td>66</td>
</tr>
<tr>
<td><strong>Cell background shading</strong></td>
<td>68</td>
</tr>
<tr>
<td><strong>Adding table effects</strong></td>
<td>68</td>
</tr>
<tr>
<td><strong>Adding 'Quick Styles' to selected text</strong></td>
<td>69</td>
</tr>
<tr>
<td><strong>Applying borders to cells</strong></td>
<td>69</td>
</tr>
<tr>
<td><strong>Deleting rows or columns</strong></td>
<td>70</td>
</tr>
<tr>
<td><strong>Inserting rows or columns</strong></td>
<td>70</td>
</tr>
<tr>
<td><strong>Modifying column width and row height</strong></td>
<td>72</td>
</tr>
<tr>
<td><strong>Distributing rows and columns</strong></td>
<td>72</td>
</tr>
<tr>
<td><strong>ILLUSTRATIONS</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>SELECTING, COPYING, MOVING, RESIZING &amp; DELETING ILLUSTRATIONS</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>Selecting an illustration</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>Moving an illustration</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>Copying an illustration</strong></td>
<td>74</td>
</tr>
<tr>
<td><strong>Deleting an illustration</strong></td>
<td>75</td>
</tr>
<tr>
<td><strong>Resizing an illustration</strong></td>
<td>75</td>
</tr>
<tr>
<td><strong>Stretching an illustration</strong></td>
<td>75</td>
</tr>
<tr>
<td><strong>Copying illustrations between presentations</strong></td>
<td>76</td>
</tr>
<tr>
<td><strong>Moving illustrations between presentations</strong></td>
<td>76</td>
</tr>
<tr>
<td><strong>INSERTING ILLUSTRATIONS</strong></td>
<td>77</td>
</tr>
<tr>
<td><strong>Inserting Illustrations within PowerPoint</strong></td>
<td>77</td>
</tr>
<tr>
<td><strong>Inserting pictures</strong></td>
<td>77</td>
</tr>
<tr>
<td><strong>Inserting Clip Art</strong></td>
<td>78</td>
</tr>
<tr>
<td><strong>Inserting Shapes</strong></td>
<td>80</td>
</tr>
<tr>
<td><strong>Inserting text into a shape</strong></td>
<td>81</td>
</tr>
<tr>
<td><strong>Inserting perfect circles or perfect squares</strong></td>
<td>82</td>
</tr>
</tbody>
</table>
Inserting a line..................................................................................................................83
Inserting a free drawn line.................................................................................................84
Inserting an arrow................................................................................................................84
Inserting a text box.............................................................................................................85
Inserting SmartArt .............................................................................................................85
Inserting Charts ................................................................................................................87

FORMATTING SHAPES ........................................................................................................90
Formatting the shape background fill colour style.................................................................90
Formatting the shape line weight and style.........................................................................92
Formatting the shape line colour..........................................................................................93
Applying a shadow to an illustration ..................................................................................93
Modifying arrow line shapes and size................................................................................95
Rotating or flipping an illustration ......................................................................................96
Rotating illustrations by dragging with the mouse .................................................................98
Layering illustrations to the front or back ...........................................................................98
Aligning graphics relative to each other or relative to the slide .............................................100
Aligning shapes relative to the left of a slide ......................................................................101
Aligning shapes relative to the centre of a slide ..................................................................103
Aligning shapes relative to the right of a slide ...................................................................104
Aligning shapes relative to the top of a slide ......................................................................105
Aligning shapes relative to the bottom of a slide .................................................................106
Grouping and ungrouping objects .......................................................................................107

FORMATTING CHARTS .........................................................................................................109
Changing the chart type .....................................................................................................109
Changing the background colour in the chart ....................................................................110
Changing the column, bar, line or pie slice colours in the chart .......................................112
Chart title manipulation ..................................................................................................117
Adding data labels to a chart ............................................................................................119

ORGANISATION CHARTS ....................................................................................................122
What is an organisation chart? ..........................................................................................122
Creating an organisation chart ..........................................................................................123
Adding labels to items within an organisation chart ..........................................................124
Adding a co-worker to an organisation chart ....................................................................124
Adding a subordinates within an organisation chart ........................................................126
Adding a manager within an organisation chart ...............................................................127
Removing an item from an organisation chart ..................................................................128
Changing the hierarchical structure of an organisation chart ........................................128

MOVING, COPYING AND DELETING SLIDES ....................................................................132
Moving slides within a presentation or between presentations ...........................................132
Copying slides within a presentation ................................................................................132
Deleting a slide or slides ....................................................................................................133
Copying slides between presentations .................................................................................133
Moving slides between presentations ................................................................................133

SLIDE MASTERS ..................................................................................................................134
What is a slide master? .......................................................................................................134
Inserting a picture (clipart) into a master slide ..................................................................134
Inserting an image (from a file) into a master slide ..........................................................137
Inserting a drawn object (shape) into a master slide .........................................................139
Removing a graphic from a master slide ............................................................................141
Creating a footer ................................................................................................................142
Automatic slide numbering ................................................................................................143
Inserting dates into the footer ............................................................................................144

SLIDE SHOWS ....................................................................................................................147
Running a slide show ..........................................................................................................147
Slide show transition effects ................................................................. 148
Slide show animation effects ................................................................. 149
Removing transition effects ................................................................. 151
Modifying slide show animation effects .................................................. 151
Removing animation effects ................................................................. 153
Hiding slides ......................................................................................... 153
Displaying hidden slides ....................................................................... 155

PRINTING AND PROOFING .................................................................. 156
Spell-checking ....................................................................................... 156
Using Portrait or Landscape slide orientation ......................................... 156
Selecting your output format .................................................................. 157
Visually inspect each slide before printing .............................................. 159
Printing a presentation .......................................................................... 159

CUSTOMISING AND COMPATIBILITY ISSUES .................................... 162
Modifying PowerPoint options ............................................................... 162
Compatibility issues when saving a presentation .................................... 166
Other file types you can use for saving a presentation ............................ 168
Saving a presentation as a template ....................................................... 169
Creating a new presentation based on a customised template ............... 170
Minimising the Ribbon ......................................................................... 172
ECDL Approved Courseware

ECDL Foundation has approved these training materials developed by Cheltenham Courseware and requires that the following statement appears in all ECDL Foundation approved courseware.


Cheltenham Courseware is an entity independent of ECDL Foundation and is not associated with ECDL Foundation in any manner. This courseware may be used to assist candidates to prepare for the ECDL Foundation Certification Programme as titled on the courseware. Neither ECDL Foundation nor Cheltenham Courseware warrants that the use of this courseware publication will ensure passing of the tests for that ECDL Foundation Certification Programme. This courseware publication has been independently reviewed and approved by ECDL Foundation as covering the learning objectives for the ECDL Foundation Certification Programme.

Confirmation of this approval can be obtained by reviewing the Partners Page in the About Us Section of the website www.ecdl.org.

The material contained in this courseware publication has not been reviewed for technical accuracy and does not guarantee that candidates will pass the test for the ECDL Foundation Certification Programme. Any and all assessment items and/or performance-based exercises contained in this courseware relate solely to this publication and do not constitute or imply certification by ECDL Foundation in respect of the ECDL Foundation Certification Programme or any other ECDL Foundation test. Irrespective of how the material contained in this courseware is deployed, for example in a learning management system (LMS) or a customised interface, nothing should suggest to the candidate that this material constitutes certification or can lead to certification through any other process than official ECDL Foundation certification testing.

For details on sitting a test for an ECDL Foundation certification programme, please contact your country's designated National Licensee or visit the ECDL Foundation's website at www.ecdl.org.

Candidates using this courseware must be registered with the National Operator before undertaking a test for an ECDL Foundation Certification Programme. Without a valid registration, the test(s) cannot be undertaken and no certificate, nor any other form of recognition, can be given to a candidate. Registration should be undertaken with your country's designated National Licensee at an Approved Test Centre.
Tutor Setup Information

- Copy the sample files folder to the Documents folder on the PC.
- At the end of the course, remove all files modified or created during the course, prior to re-running the course.
- At the end of the course, reset all program and operating system defaults that may have been modified during the course, prior to re-running the course.
Opening and Viewing Presentations

First Steps With Presentations

Opening PowerPoint

- Click on the Start button (bottom-left of your screen). From the popup menu displayed click on All Programs. Click on a submenu option called Microsoft Office. Finally click on Microsoft Office PowerPoint 2007.

![Start button](image)

**NOTE:** The location of the PowerPoint option may vary slightly from one computer to another, but with a little searching around you should be able to find it!

- Clicking on the PowerPoint option will load the PowerPoint program from your hard disk into your computer memory (RAM – Random Access Memory). Your screen will look something like this.

![PowerPoint interface](image)
Opening a presentation

- To open a file, click on the **Office Button** (top-left of your screen) and then select the **Open** command.

**TIP:** A shortcut to open a file is **Ctrl+O**.

You will see the **Open** dialog box displayed. Normally it will display the contents of a folder called **My Documents**.

- You need to navigate to the folder containing your sample workbook files.
- Select a file called **Computer Parts** by clicking on the filename.
- To open the file either click on the **Open** button at the bottom-right of the **Open** dialog box or double-click on the filename.
- Your screen should now look like this.
Navigating between slides

- To move to the next slide press the **Page Down** key. Press the **Page Up** key to display the previous slide.

If you prefer using the mouse click on the **Next Slide** or **Previous Slide** controls located at the bottom of the vertical scroll bar.

- To display a particular slide, use the scroll bars to display the slide thumbnails (displayed down the left side of the screen) and then click on the thumbnail.
- Experiment with displaying different slides.
- Before continuing, return to the first slide.

Using the Zoom tool

- The Zoom controls are displayed at the bottom-right of your screen. You can use the horizontal slider control to set the zoom level. The larger the zoom level the greater the slide will be magnified on your screen.

- If you click on the **Zoom percentage figure** (70% in the illustration), you will see the **Zoom** dialog box. This allows you to select a range of preset options, or to set an exact zoom percentage.
Changing PowerPoint views

- There are a set of view buttons in the Status bar at the bottom of your screen.

- **NORMAL VIEW:**
  The first view icon is called the **Normal** view. This is the view you normally work in. You see the slide thumbnails displayed to the left and the selected slide displayed to the right.

- **Slide Sorter view:**
  Click on this icon and the screen will change as illustrated. This view allows you to easily rearrange the order of slides within a presentation.

  Experiment with rearranging the order of the slides. To do this, select a slide in **Slide Sorter** view. Press the mouse button down and while keeping it depressed down move the mouse pointer to a gap between two other slides. When you release the mouse button the slides will have changed position within the presentation.

- **Slide Show View:**
  Select the first slide within the presentation and then click on this icon. The slide will be displayed as a slide show and fill the whole screen. Click on the mouse button to advance through the slide show. To stop the slide show at
any point, press the **Esc** key.

![The Parts of a Computer](image)

- Before continuing, make sure that you are displaying the presentation in **Normal** view.

### Using Help

- To display the Help window click on the **Microsoft Office PowerPoint Help** button at the top-right of the screen.

**TIP**: To display the Help window you can press the **F1** keyboard shortcut.

This will display the **PowerPoint Help** window.
• You can click on any of the topics displayed in the body of the Help window. For instance to see what is new within this version of PowerPoint, click on the **What’s new** link. You will see the following displayed.
• Click on the **What’s new in Microsoft Office PowerPoint 2007** link. You will then see a page detailing all the new features.

![Microsoft Office PowerPoint 2007 Help Window](image)

• Close the Help window when you have finished experimenting.

**Searching for Help**

• Press **F1** to display the Help window.
• Within the Search section of the dialog box, type in the following and then click on the Search button.

  keyboard shortcuts

• You will see the following displayed.
• Click on the link called **Keyboard shortcuts for PowerPoint 2007**. You will see a window similar to that illustrated below.
Clicking on any of the plus (+) symbols will expand the menu as illustrated below, where we clicked on the **Change or resize font** link.
• Experiment with finding your way round the Help window. Close the Help window.

Using the Help Table of Contents
• Press **F1** to open the **Help** window. Click on the **Show table of contents** button, displayed within the Help windows toolbar.

• This will display the Table of Contents down the left side of the Help window.
• Clicking on one of the options within the Table of Contents will display further options, as illustrated below.

• Clicking on one of the ‘question marks’ within the Table of Contents will display related information, as illustrated below.
• Spend some time exploring the table of contents and finding your way around.
• Close the Help window before continuing.

**Saving a presentation**

• To save the changes you have made to the presentation, use the **Ctrl+S** keyboard shortcut or click on the **Office button** (top-left of the screen), and then select the **Save** command.

**Closing a presentation**

• To close the presentation click on the **Office button** (top-left of your screen) and then click on the **Close** command.
Closing PowerPoint

- To close the PowerPoint program, click on the **Close** icon (top-right) of your screen.

Opening multiple presentations

- Restart PowerPoint.
- You can open more than one PowerPoint presentation at a time. Press **Ctrl+O** and open a presentation (it does not matter which one). Then open a second and then a third presentation.

Switching between multiple presentations

- The different presentations will each be represented by a button in the Windows Taskbar across the bottom of your screen. Clicking on a button displays the presentation represented by that button.
• If you have many open presentations, you may see a single button, as illustrated below. Clicking on the button will display a list of open presentations and you can click on the one you wish to switch to.

**TIP:**Pressing **Alt+Tab** allows you to switch between open presentations that are running.

• Close all presentations and close PowerPoint.
Creating a new presentation

- Start PowerPoint. You will see a screen as illustrated.

- Most presentations start with a title page and this is what you are viewing on your screen. Click within the area of the slide displaying the message 'Click to add title'. You will see a title placeholder outlined, as illustrated below.

- You can now type in a title for your presentation. In this case type in the word 'Computers', as illustrated.
**TIP:** When creating slide titles, always use meaningful titles. Use a different title for each individual slide as this will make it much easier to navigate from slide to slide within long presentations. When viewing slides in Outline view (more later) you will be glad that each slide has a unique identifying slide title.

- Next click within the area of the slide displaying the message ‘**Click to add a subtitle**’. You will see a subtitle placeholder outlined, as illustrated below.

- Type in your name as a subtitle, in the example illustrated the name **David Murray** was entered.
Inserting a new slide

- We have finished creating our title slide, next we need to insert a new slide so that we can start creating the rest of the presentation. To do this, if necessary, click on the Home tab, and you will see the New Slide button displayed in the Ribbon.

**NOTE:** There are two parts to this button. Try clicking on the upper part of this button, i.e. the part that contains an icon picture that represents a new slide (we will see the effect of clicking on the lower part of this button later).

A new slide is displayed, as illustrated.
NOTE: You can now see two 'slide thumbnails' displayed to the left of your screen. The layout of the slide that you have just inserted is different. There is no sense in having two 'Title' slides in one presentation.

- Click within the area of the slide displaying the instruction 'Click to add title'. Type in the title for this slide, in this case type in the words 'System Unit'.

- Click within the area of the slide displaying the instruction 'Click to add text'. Type in the text for this slide, in this case type in the words:

  The main PC box which houses the various elements which go together to make up the PC.

- Press the Enter key to drop you down to the next line. Notice that a bullet point is automatically inserted for you. Type in the following information to make up the second bullet point.

  Contains items such as the computer memory, hard disk and DVD drives.

Your slide will now look like this.

```
System Unit

- The main PC box which houses the various elements which go together to make up the PC.
- Contains items such as the computer memory, hard disk and DVD drives.
```

- This slide is now complete and you can insert your next slide. Create the following slides within your presentation.
System or Mother board

- Contained within your system unit
- The CPU is normally housed on your system board
- Items such as the hard disk are attached to the system board, either directly or via cables.

Screen

- TV type screen on which you view your programs. They are supplied in different sizes, common sizes range from 15” to 21” screens.
- Poor quality or badly maintained monitors can harm your eyesight.

Memory (RAM)

- RAM (Random Access Memory)
- Is where the operating system is loaded to when you switch on your computer and also where your applications are copied to when you start an application, such as a word processor or database program.
Keyboard

- Allows you to type information into the computer

Mouse

- Used to select drop down menus, to point and click on items, to select items and to drag and drop items from one place to another

Hard Disk

- The main storage area within your computer.
- Used to store your operating system, your application programs (i.e. your word processor, games etc) and your data.
- Hard disks are installed within the system unit of your computer.
Good Practice when creating slide content

- Keep your paragraphs as short as possible. Use bullet or numbering formatting within your paragraphs. This makes it much easier to read.

Undo and Redo

- When creating or editing a PowerPoint presentation always remember that if you make a mistake, in most cases you can click on the **Undo** icon and undo the mistake. The **Undo** icon is displayed at the top-left of your screen.

- Try selecting a word within a slide and then pressing the Del key to delete it. Then click on the **Undo** icon to undo the deletion.

**NOTE:** You cannot undo a mistake after you have saved and closed a file.

**TIP:** As well as **Undo** there is a **Repeat** icon to repeat the last action for you.

Saving a presentation

- You have created your first presentation. You now need to save this presentation to your hard disk. To do this click on the **Save** icon towards the top-left of your screen.

- You will see the **Save As** dialog box displayed, similar to the illustration below.
• Click on the **Down arrow** to the right of the **Save in** section of the dialog box and navigate to the folder containing your sample files.

• Notice that the file name suggested by PowerPoint in the File name section of the dialog box is **Computers**. This name is taken from the title you typed into your first slide. Click on the **Save** button to save the presentation to your disk.

**TIP:** Now that you have named your presentation, in future clicking on the **Save** icon will not ask you for a file name, but will automatically use the existing file name and overwrite the contents of the version of the presentation that you have saved on disk.

---

**Saving a presentation using a different name**

• Sometimes you may like to have different versions of a presentation saved on disk. To save the presentation using a different file name, click on the **Office Button** (top-left or your screen) and from the options displayed, click on the **Save As** button.

**TIP:** If you look closely at the **Save As** button, it is made up of two components. The **disk icon** and the words **Save As** make up one part, while
the right pointing arrow makes up the other part. Be sure to click on the disk icon for now. This will display the **Save As** dialog box. Within the File name section of the dialog box, enter a new name such as **My First Presentation**. Click on the **Save** button to save the presentation.

You now have two copies of the presentation saved to disk. The first one is saved as a file called **Computers**, while the second copy is saved as a file called **My First Presentation**.

- Close your presentation and close PowerPoint.

---

**Manipulating Slides**

**Inserting slides with a particular slide layout**

- Start PowerPoint and open the presentation called **Manipulating Slides**.
- Display the last slide within the presentation.
- Click on the bottom part of the **New Slide** button (the part displaying the text **New Slide**).

This will display a drop down allowing you to select the type of slide layout that you wish to insert. Select the **Two Content** option as illustrated.
• Your screen will now look like this:

• Click within the title area of the slide and insert the following title.
Laptop Computers

- Click within the left 'Add text' area and add the following text.

   **All the computer components are contained within a single unit.**

- Click within the right 'Add text' area and add the following three lines of text.

   **Portable**
   **Flexible**
   ** Normally more expensive than desktop computers**

### Modifying the slide layout

- Display the slide displaying information about the **Keyboard**.
- Within the **Home** tab, click on the **Layout** button.

From the drop down options select **Two Content**.

The layout will change as illustrated.
Many different types of keyboard are now available.

Changing the background colour on the active slide

- Make sure that the slide relating to the keyboard is displayed.
- Click on the Design tab and then click on the Background Dialog Box Launcher button.

This will display the Format Background dialog box.

- Click on the down arrow to the right of the Color section. This will display a drop down from which you can select a colour. Select a light blue colour.
Click on the Close button. As you can see from looking at the left of your screen, this colour has only been applied to the active slide.

Scroll up and down through your presentation to confirm that only the slide relating to the Keyboard has a light blue background.

Changing background colour on all the slides within a presentation

Click on the Design tab and then click on the Background Dialog Box Launcher button.
This will display the **Format Background** dialog box.

- Click on the **down arrow** to the right of the **Color** section. This will display a drop down from which you can select a colour. This time select a light red colour.
• Click on the **Apply to All** button.

![Apply to All button](image)

• Click on the **Close** button to close the dialog box. As you can see from looking at the left of your screen all the slides now have a light red background.

![Slides with light red background](image)

• Save your changes and close the presentation.

---

### Themes

**Applying a theme to a presentation**

• Open a presentation called **Designs**.
• Click on the **Design** Tab.
• Click on the **down arrow** to the right of the **Themes** section.

![Designs presentation with down arrow](image)

This will display a drop down from which you select a design type. In this case select the **Module** design.
Once you click on a design it will be applied to all your slides, as illustrated.

As you can see with very little effort your slides suddenly look much more interesting!

- Experiment with applying other designs to your presentation slides.

**Text Boxes (Placeholders)**

**What are Text Boxes (Placeholders)?**

- Display the first slide within your presentation.
- Select the text **Cheltenham Courseware** and replace it with your name.
- Click once on your name and you will see the placeholder for your name, as illustrated.
• Click on the presentation title and you will see the title placeholder, as illustrated.

• These placeholders determine where the text will be displayed on the slide. You can move or resize any placeholder within a presentation.

Resizing a Text Box (Placeholder)
• Click on the placeholder containing your name. Move the mouse pointer over the 'handle' in the middle of the top edge of the placeholder. Press the mouse button and while keeping it pressed move the mouse pointer up the slide. When you release the mouse button the placeholder will be resized so that it is taller. Try resizing this placeholder so that it is shorter.

• Use the same technique on either side of the placeholder to make the placeholder narrower or wider. In this case you will need to drag the handle
on either vertical side of the placeholder.

- Try moving the mouse pointer to one of the four placeholder corners and you will be able to drag to resize the placeholder in two directions at the same time, allowing you to make the placeholder narrower or wider and also taller or shorter.

- Experiment with resizing the placeholder containing the title.

- Before continuing resize both placeholders to their approximate original sizes.

## Moving a Text Box (Placeholder)

- Click on the placeholder containing your name. Move the mouse pointer over the dotted line representing the placeholder (not over a handle). The shape of the mouse pointer will change. Press the mouse button and while keeping the button pressed move the mouse pointer up the screen. When you release the mouse button the name placeholder will be displayed higher up on your slide.

- Use the same technique to move the title placeholder down and to the left on your slide.

- Save your presentation and close PowerPoint
Text editing and formatting

Selecting, copying moving, resizing and deleting text

Selecting text

- Open a presentation called **Manipulating text**. Display the second slide displaying information about the ‘System Unit’.
- To select a word on the slide double click on that word. Try double clicking on the word ‘box’. You will then see this word highlighted indicating that it has been selected.

  ![Selection Example](image)

- To select a number of words within a paragraph, click before the first word that you wish to select and hold the **Shift** key down. While keeping the **Shift** key pressed click just after the last word that you wish to select. Release the **Shift** key and the text will remain selected, as illustrated. Try this now.

  ![Selection Example](image)

- To select an entire paragraph, triple click within that paragraph. Try triple clicking within the second paragraph and you will see the following.

  ![Selection Example](image)

Moving text within a slide

- Display the slide relating to the **Screen**.
• Select the first bulleted paragraph. Press **Ctrl+X** to **Cut** the selected text to the Clipboard.
• Click at the end of the last bulleted point and press the **Enter** key to insert a new bullet point.
• Press **Ctrl+V** to paste the contents of the Clipboard to the insertion point.

**Moving text between slides within a presentation or between presentations**

- Display the slide with the title *Hard Disk*.
- Select the last two bulleted paragraphs. Press **Ctrl+X** to **Cut** the selected text to the Clipboard. Display the next slide titled *Internal Hard Disk*.
- Click after the bulleted paragraph and press the **Enter** key.
- Press **Ctrl+V** to paste the contents of the Clipboard to the insertion point.

  **TIP:** You can use the same method to move selected text to a slide within a different presentation.

**Copying text within a slide**

- Display the slide relating to the **Memory**.
- Select the first bulleted paragraph. Press **Ctrl+C** to **Copy** the selected text to the Clipboard.
- Click at the end of the last bulleted point and press the **Enter** key to insert a new bullet point.
- Press **Ctrl+V** to paste the contents of the Clipboard to the insertion point.

**Copying text between slides within a presentation or between presentations**

- Display the slide with the title *System of Mother board*.
- Select the last two bulleted paragraphs. Press **Ctrl+C** to **Copy** the selected text to the Clipboard. Display the slide titled *System Unit*.
- Click after the last bulleted paragraph and press the **Enter** key.
- Press **Ctrl+V** to paste the contents of the Clipboard to the insertion point.

  **TIP:** You can use the same method to copy selected text to a slide within a different presentation.

**Deleting text**

- Practice selecting a word, sentence or paragraph and deleting the selected text by pressing the **Del** key.
- Save your changes and close the presentation.
Searching Your Presentation

Using Find
- Open a presentation called **Find and Replace**.
- Click the **Find** button, located in the **Editing** section of the **Home** tab.

**TIP**: Use the **Ctrl+F** keyboard shortcut to start the **Find** function.

- The **Find** dialog box will be displayed. Type the word computer into the **Find what** box.

- Click on the **Find Next** button. PowerPoint will locate and select the first instance of the word computer in the presentation. Click on the **Find Next** button repeatedly to find all occurrences of the word.
- When you reach the end of the search PowerPoint will display the following dialog box.

- Click on the **OK** button.
- Click on the **Close** button within the **Find** dialog box.

Using Replace
- Click the **Replace** button, located in the **Editing** section of the **Home** tab.
TIP: Use the Ctrl+H keyboard shortcut to start the Replace function.

- The Replace dialog box will be displayed. Type the word computer into the Find what box.

- Type the word PC into the Replace with box. The Replace dialog box should now look like the illustration below.

- Click on the Find Next button. PowerPoint will locate and select the first instance of the word computer in the presentation. To replace that instance of the word computer with PC click on the Replace button. Repeat this process to replace all occurrences of the word computer with PC.

- When you reach the end of the search PowerPoint will display the following dialog box.

- Click on the OK button. Click on the Close button within the Replace dialog box. Save your changes and close the presentation.

Font Formatting

Font formatting options
- Open a presentation called Font formatting.
- Select the first paragraph of text within the 'System Unit' slide.
• Make sure that the **Home** tab is displayed and you will see the following icons relating to basic text formatting.

![Font icons](image)

### Changing the font type

• Select the first paragraph of text. Click on the **down arrow** to the right of the **Font** section of the Ribbon. This will display a drop down from which you can select the required font. Apply the **Arial** font, as illustrated.

![Font selection](image)

### Changing font size

• Select the first paragraph. Click on the **down arrow** to the right of the **Font Size** section. Experiment with applying different font sizes.
Increasing or decreasing the font size

- Select the text within the slide title. Experiment with using the **Increase Font Size** and the **Decrease Font Size** icons.

  **TIP**: The shortcut to increase the font size of selected text is **Ctrl+**]
  The shortcut to decrease the font size of selected text is **Ctrl+[**

  Be sure that you use the square open and close brackets.

Bold, Italic or Underline formatting

- Select the title text and experiment with applying bold, underling and italic formatting.

  **TIP**: After selecting text clicking on one of these icons applies the effect, while clicking on the icon a second time removes the effect.

  **TIP**: You can use keyboard shortcuts to format text as bold, italic or underlined.

<table>
<thead>
<tr>
<th>Bold</th>
<th>Ctrl+B</th>
</tr>
</thead>
<tbody>
<tr>
<td>Italic</td>
<td>Ctrl+I</td>
</tr>
<tr>
<td>Underlined</td>
<td>Ctrl+U</td>
</tr>
</tbody>
</table>
Strikethrough effects
• Select a word and experiment with applying strikethrough formatting using the **Strikethrough** icon.

Shadow effects
• Select a word within the last paragraph and experiment with applying **Shadow** formatting. You may find this effect is easier to see when combined with **Bold** formatting.

Character spacing
• Display the slide relating to the CPU.
• Select the first paragraph.
• Click on the **Character Spacing** icon. This will display a drop down from which you select the required type of character spacing. Experiment with applying different types of character spacing and observe the effects.

• Reset the character spacing back to 'Normal' before continuing.

Changing case
• Display the slide relating to the mouse.
• Select the title text on your slide.
• Click on the **Change Case** icon. This will display a drop down from which you can select how you wish to change the case of the selected text.
• Experiment with applying the different options available and observe the effect of your changes.
Font colour

- Select the last paragraph of text within your slide.
- Click on the down arrow to the right of the Font Colour icon. This will display a range of colours that you can apply to the selected text.

- Experiment with applying different colours to entire paragraphs within your presentation and also to individual words within a slide.

Clearing all text formatting

- Select a paragraph of text that you have previously formatted. Click on the Clear All Formatting icon and the formatting will be removed.

- Save your changes and close the presentation.

Paragraph Formatting

Text alignment

- Open a presentation called Paragraph formatting.
- Display the second slide. Click within the last paragraph within the slide.
- Experiment with clicking on the alignment icons to align to the left, to the right and centring the text. Also examine the effect of the clicking on the
Justify button.

Columns

- Display the last slide within your presentation.
- Click within the text area and then click on the Columns icon. You will see a drop down offering you various column formatting choices. Experiment with applying two then three column formatting to your text.

If you have time experiment with clicking on the More Columns option which displays the Columns dialog box.

You can use this dialog box to set the number of columns and the spacing between the columns.

Modifying bullet point formatting

- Select the three bulleted paragraphs within your last slide.
- Click on the down arrow to the right of the Bullets icon to display a drop down list of alternative bullet symbols. Experiment with applying different types of bullets to the slide.
Using numbering instead of bullet points

- Display the slide relating to the 'System or Mother board'.
- Select the three bulleted paragraphs within this slide.
- Click on the down arrow to the right of the Numbering icon to display a drop down list of alternative numbering formats. Experiment with applying different types of numbering to the slide.

Changing the list level

- Display the slide relating to the 'Memory'.
- Click within the last paragraph within the slide.
- Click on the Increase List Level icon.
Your slide will change to look like this.

As you can see the last paragraph has been indented to the right and the text is displayed using a smaller font. You can use the Decrease List Level icon to reverse the effect.

- Save your changes and close the presentation

**Indenting bulleted text**

- Open a presentation called Line spacing.
- On the first slide click within the second paragraph.
- Click on the Increase List Level icon (within the Paragraph section of the Home tab).

The second paragraph will be indented, as illustrated.
• Click on the third paragraph and also indent that paragraph. Your slide will now look like this.

• Click again on the **Increase List Level** icon (within the **Paragraph** section of the **Home** tab). You will see that the third paragraph has been indented below the second paragraph, which in turn is indented under the first paragraph.
• Click twice on the **Decrease List Level** icon (within the **Paragraph** section of the **Home** tab).

![Decrease List Level Icon](image)

• You will find that the third paragraph which was indented two levels, is no longer indented relative to the first paragraph.

• Click within the second paragraph and remove the indenting from that paragraph.

• Display the second slide. Select the second and third paragraphs. When both paragraphs selected, click on the **Increase List Level** icon (within the **Paragraph** section of the **Home** tab). As you have just seen you can indent (or un-indent) more than one paragraph at a time.

• Save your changes and close the presentation.

---

**What is the difference between line spacing and paragraph spacing?**

• Line spacing relates to the spacing between each line of a paragraph that stretches over a multiple lines within a slide.

• Paragraph spacing related to the spacing between paragraphs. You can adduct the spacing before and after each paragraph.

---

**Line spacing**

• Open a presentation called **Line spacing**.

• Display the first slide which contains numbered paragraphs.

• Select the numbered paragraphs, as illustrated below.
• Click on the **Home** tab and from within the **Paragraph** section click on the **Line Spacing** icon.

![Line Spacing Icon](image)

• This will display a drop down from which you can modify the line spacing. Experiment with this applying these the pre-set line spacing options, such as 1, 1.5, 2 2.5 and 3. These numbers refer to the line space as a multiple of the normal line spacing.

![Line Spacing Options](image)

• Experiment with applying different line spacing values.
• Display the second slide containing bulleted paragraphs. Use the techniques outlined about to adjust the line spacing within this slide.
• Save your changes and close the presentation.

**Paragraph spacing**

• Open a presentation called **Paragraph spacing**.
• Display the first slide which contains numbered paragraphs.
• Select the numbered paragraphs, as illustrated below.

![Numbered Paragraphs](image)
• Click on the **Home** tab and from within the **Paragraph** section, click on the **Line Spacing** icon.

![Image of the Paragraph section with Line Spacing icon highlighted]

• This will display a drop down list as illustrated below.

![Image of the drop down list for line spacing options]

• Click on the **Line Spacing Options** command. This will display the **Paragraph** dialog box.

![Image of the Paragraph dialog box]

• Experiment with increasing the **Before** and **After** spacing and observe the effect when you click on the **OK** button. An example of the effect is illustrated below. As expected the spacing between the paragraphs has increased.
• Display the second slide containing bulleted paragraphs. Use the techniques outlined above to adjust the paragraph spacing within this slide.

• Save your changes and close the presentation.

**Using Outline view**

• Open a presentation called **Outline view**.
• Click on the **Outline** view tab.

• The screen will now look something like this.
• The outline view, as the name implies lets you view your presentation as an outline. You are not distracted by the formatting and layout and can concentrate on the content and structure of the presentation.

• You can add or delete text within the outline view. As an example look at the details of the 'System Unit' slide in outline view.

  ➤ System Unit
  • The main PC box which houses the various elements which go together to make up the PC. Contains items such as the computer memory, hard disk and DVD drives.

• Click after the word 'PC'. Press the Enter key. Type in the following paragraph of text.

  'The power cable, mouse and keyboard cables plug into the back of the system unit'

• As you will see the slide displayed this new bulleted paragraph in the normal way. The additional text is also displayed in the outline.

  TIP: When you are first creating a presentation consider creating the basic structure using outline view, so that you can concentrate on content and structure of the presentation. Formatting the presentation, as we have seen is easy and comes later. The most important part of any good presentation is the content.
• Experiment with editing words, sentences and paragraphs within outline view.
• Save your changes and close the file.

PowerPoint Presenter Notes
• Open a presentation called Notes.
• If you look carefully at your screen you will see a section towards the bottom displaying the message 'Click to add notes'

You can use this area to add presenter notes to a presentation. These can be used as memory aids and prompts by the presenter, but are not designed to be seen by persons viewing the presentation. Add the following notes to the title page.

Remember to point out that these days many people use laptops, where all the various parts of a computer are housed within a single box.

• Experiment with adding notes to some of the other slides within the presentation (just make up some information).
• Save your changes and close the presentation.

Text direction
• Open a presentation called Text direction.
• Click on the word 'Computers' within the first slide.
• Click on the Home tab and within the Paragraph section click on the Text Direction icon. This will display a drop down list of text direction options.
- Select the **Rotate all text 90°** option. Your slide will now look like this.

- Experiment with applying other **Text Direction** options to the rest of the slides within your presentation.
- Save your changes and close the file.

**Text alignment within a Text Box (placeholder)**
- Open a presentation called **Text alignment**. This presentation only contains one slide for you to practice modifying the alignment of text within a Text Box (placeholder).
- Click within the body text and then click on the **Align Text** icon (Located within the **Paragraph** section of the **Home** tab). This will display a drop list of options. Experiment with applying the **Top**, **Middle** and **Bottom** options and observe the effect.
• If you have time investigate the options available when you click on the **More Options** command. This will display a dialog box allowing additional formatting of the Text Box (placeholder).

![Format Text Effects Dialog Box]

**TIP**: You can click on the question mark icon at the top-right of the dialog box to display information about what each of these options does.

- Save your changes and close the presentation.
Text AutoFit

- Open a new blank presentation.
- Click within either of the placeholders and type a few paragraphs of text. You will see that as your text starts to fill the placeholder, by default, PowerPoint will reduce the size of the font to keep your text within the boundary of the placeholder.
- Right click on your text and from the menu displayed select **Format Text Effects**.

- The **Format Text Effects** dialog box will be displayed. The **AutoFit** section of dialog box allows you to control this behaviour. Try selecting **Do not AutoFit** and observe the effects.

- Close the **Format Text Effects** dialog box by click on the **Close** button.
- Close your presentation without saving your changes.

Using the Format Painter

- Open a presentation called **Format Painter**.
- Display the second slide. Select both bulleted paragraphs within this slide and apply text formatting effects, such as changing the font type, colour and size.
- Once you have applied these text formatting modifications, select the text that you have just formatted and then click on the **Format Painter** icon (contained within the **Clipboard** section of the **Home** tab). The shape of the mouse pointer will change to that of a **paint brush**.
• Display another slide within the presentation and then click at the end of a paragraph and while keeping the mouse button depressed move the mouse pointer up to the start of the paragraph. When you release the mouse button the text formatting characteristics of the original paragraph will be applied to the current paragraph.

**TIP:** If you single click on the **Format Painter** icon, then the format painting effect of dragging across a portion of text will only once work once.

If however you double click on the **Format Painter** icon, the effect will remain active until you press the **Esc** key to turn the effect off. You can use this trick to apply the formatting from one portion of text to many portions of text throughout the presentation. Try experimenting with using this trick now.

• Save your changes and close the presentation.
Tables

Table selection techniques

- Open a presentation called **Table selection**. We will use this presentation to practice selecting a row, column and the entire table.

Column selection

- We will select the second column. First click anywhere within the second column.
- Click on the **Layout** tab and from within the **Table** section, click on the **Select** icon.
  
  ![Select Column Icon](image)

- A drop down is displayed, select the **Select Column** command.
  
  ![Select Column Dropdown](image)

  The second column is now selected, as illustrated.

  ![Table Selection](image)

- Click within any table cell that is not currently selected to de-select the column.

Row selection

- We will select the second row. First click anywhere within the second row.
• Click on the **Layout** tab and from within the **Table** section, click on the **Select** icon.

![Layout tab](image)

• A drop down is displayed, select the **Select Row** command.

![Select Row](image)

The second row is now selected, as illustrated.

<table>
<thead>
<tr>
<th>Monday</th>
<th>Tuesday</th>
<th>Wedn</th>
</tr>
</thead>
<tbody>
<tr>
<td>23</td>
<td>12</td>
<td>32</td>
</tr>
<tr>
<td>24</td>
<td>15</td>
<td>39</td>
</tr>
</tbody>
</table>

• Click within any table cell that is not currently selected to de-select the row.

**Entire table selection**

• We will select the entire table. First click anywhere within the table.
• Click on the **Layout** tab and from within the **Table** section, click on the **Select** icon.
A drop down is displayed, select the **Select Table** command.

![Select Table](image)

The entire table is now selected.

Close your presentation without saving any changes that you may have made.

**Creating a table**

- Open the presentation called **Tables**. Display the second slide.
- Click on the **Insert Table** icon displayed in the centre of the slide.

![Insert Table](image)

**TIP**: Alternatively, to insert a table click on the **Insert** tab and click on the **Table** icon displayed within the Ribbon.

- You will see the **Insert Table** dialog box as illustrated.

![Insert Table Dialog](image)

- Use the dialog box to create **3 columns** and **5 rows**, as illustrated.
Click on the OK button and the table will be inserted into the slide, as illustrated.

Click within the first cell (top-left) and type in the text 'Region'

Press the Tab key to move to the next cell and type in the text 'Sales – Last Year'

Press the Tab key to move to the next cell and type in the text 'Sales – This Year'.

Your table should now look like this.

<table>
<thead>
<tr>
<th>Region</th>
<th>Sales – Last Year</th>
<th>Sales – This Year</th>
</tr>
</thead>
<tbody>
<tr>
<td>North</td>
<td>10,874</td>
<td>12,847</td>
</tr>
<tr>
<td>South</td>
<td>23,874</td>
<td>24,383</td>
</tr>
<tr>
<td>East</td>
<td>23,664</td>
<td>25,287</td>
</tr>
<tr>
<td>West</td>
<td>19,284</td>
<td>21,876</td>
</tr>
</tbody>
</table>

NOTE: If you ever want to edit existing text within a table, simply select the text within the table and overtype.

Applying a style to a table

If necessary, double click within the table and you should see the Table Ribbon displayed.
• Click on the **down arrow** (called the **More** arrow) at the right of the **Styles** section.

![Styles drop-down menu]

You will see a drop down displaying a range of different styles. Click on one and see the effect on your table.

![Table styles]

• Your table should look something like this.

<table>
<thead>
<tr>
<th>Region</th>
<th>Sales – Last Year</th>
<th>Sales – This Year</th>
</tr>
</thead>
<tbody>
<tr>
<td>North</td>
<td>10,874</td>
<td>12,847</td>
</tr>
<tr>
<td>South</td>
<td>23,874</td>
<td>24,383</td>
</tr>
<tr>
<td>East</td>
<td>23,664</td>
<td>25,287</td>
</tr>
<tr>
<td>West</td>
<td>19,284</td>
<td>21,876</td>
</tr>
</tbody>
</table>
Cell background shading

- Click within the cell containing the word 'Region'.
- Within the Table Styles section of the Ribbon click on the down arrow to the right of the Shading icon.

This will display a drop down from which you can select the background shading colour for the cell.

TIP: If you have time select other options within the drop down such as Gradient or Texture. These can add dramatic impact to your table.

Adding table effects

- Click within the table and then click on the Effects icon displayed within the Table Styles section of the Ribbon.

- Experiment with applying Cell Bevel effects and Shadow effects to your table.
Adding 'Quick Styles' to selected text

- Select the word 'Region' within the first cell. Click on the Quick Styles icon.

![Quick Styles icon]

You will see a drop down from which you can select a Quick Style of your choice. Experiment with applying different Quick Styles to the selected text.

![Quick Styles drop-down]

Applying borders to cells

- Select a cell, or the entire table. Click on the Borders icon, contained within the Table Styles section of the Ribbon.

![Borders icon]

This will display a drop list of options.
• Experiment with applying different types of borders and get a feel for what is available.

Deleting rows or columns
• To delete a column, click within a cell, within the column that you wish to delete. Right click within the cell and from the popup menu displayed, select the Delete Columns command.

• To delete a row, click within a cell, within the row that you wish to delete. Right click within the cell and from the popup menu displayed, select the Delete Row command.

• Use the Undo icon to bring back the column and row you just deleted.

Inserting rows or columns
• Display the table on the second slide (that you previously created).
• Click within a cell in the column relating to last years sales figures. Right click over the selected cell and from the popup menu displayed select the Insert command. From the submenu displayed select Insert Columns to
the Right.

You will see the new column displayed to the right of the selected cell.

<table>
<thead>
<tr>
<th>Region</th>
<th>Sales – Last Year</th>
<th>Sales – This Year</th>
</tr>
</thead>
<tbody>
<tr>
<td>North</td>
<td>10,874</td>
<td>12,847</td>
</tr>
<tr>
<td>South</td>
<td>23,874</td>
<td>24,383</td>
</tr>
<tr>
<td>East</td>
<td>23,664</td>
<td>25,287</td>
</tr>
<tr>
<td>West</td>
<td>19,284</td>
<td>21,876</td>
</tr>
</tbody>
</table>

- Click on the cell containing the text 'East'. To insert a row right click over the selected cell and from the popup menu displayed select the Insert command. From the submenu displayed select **Insert Rows Above**.

- You will see the row inserted as illustrated.
• Save your changes and close your file.

**Modifying column width and row height**

• Open a presentation called **Column width row height**.
• As you can see the first column is too narrow to properly display the text within it.
• Click within the first cell in the table.
• Click on the Layout tab and within the **Cell Size** section click on the up arrow in the **Width** control.

• Each time you click on the width up arrow the width increases.

![Width control](image)

• Experiment with using the same technique to make some of the other columns narrower.

• Click within the top row. Use the same technique we used for modifying the column with to adjust the row height, this time using the **Height** control within the **Cell Size** section.

![Height control](image)

**Distributing rows and columns**

• Click anywhere within the table.
• Click on the **Distribute Rows** control (within the **Cell Size** section of the Layout tab).
• To distribute the columns click on the **Distribute Columns** control.

• Save your changes and close the presentation.
Illustrations

Selecting, copying, moving, resizing & deleting Illustrations

Selecting an illustration

- Open a presentation called Manipulating illustrations 1. Display the second slide which contains four illustrations. To select an illustration click on the illustration. For example click on the Elephant and it will look like this. The eight small squares around the selected border are called ‘handles’ and as we will see, they can be used to re-size the illustration.

- Click on each of the illustration, one by one, to practice selecting illustrations.

TIP: Sometimes you may need to select more than one illustration. Click on the Elephant illustration to select it. Press the Ctrl key (and keep it held down). Click on the Monkey illustration and then click on the Bird illustration. Let go of the Ctrl key. All three illustrations will remain selected, as illustrated. Try this now.

Moving an illustration

- Display the slide titled 'Picture'. Select the illustration. Move the mouse pointer over the illustration and press the mouse button (and keep it pressed). Move the mouse pointer to a different position on your slide. When you release the mouse button the illustration will have moved.
Copying an illustration
- Select the illustration. Press down the **Ctrl** key, and keep it depressed. Move the mouse pointer over the illustration and press the mouse button (and keep it pressed). Move the mouse pointer to a different position on your slide. When you release the mouse button and the **Ctrl** key the illustration will have been copied, as illustrated.

Deleting an illustration
- Select the illustration that you have just copied. Press the **Del** key and the selected illustration will be deleted.

Resizing an illustration
- Select the illustration. Move the mouse pointer to one of the four corner handles. Press the mouse button and keep it depressed. Move diagonally outwards from the centre of the illustration to make the illustration larger, or move towards the centre of the illustration to make the illustration smaller. When you release the mouse button the illustration will remain resized.

Stretching an illustration
- Select the illustration. Move the mouse pointer to one of the four handles at the centre of each border. Press the mouse button and keep it depressed.
- If you selected a handle on one of the vertical borders move the mouse left or right to stretch the illustration.
- If you selected a handle on one of the horizontal borders move the mouse up or down to stretch the illustration.
TIP: If you accidentally stretch an illustration when you meant to just resize an image, you can always click on the **Undo** icon to reverse the accident.

- We have been manipulating a picture illustration. Use the same techniques to manipulate the illustrations in the rest of the presentation. These illustrations include Clip Art, Shapes, SmartArt and a chart.

### Copying illustrations between presentations

- Select an illustration within your presentation and press `Ctrl+C` to copy the selected illustration to the Clipboard.
- Open a presentation called **Manipulating illustrations 2**.
- Display the second slide.
- Press `Ctrl+V` to paste the illustration that you copied to the Clipboard into this Slide. You have now copied the illustration from one presentation to another.
- You may want to reposition and resize the illustration within this slide.

### Moving illustrations between presentations

- Display the contents of the presentation called **Manipulating illustrations 1**.

- Select an illustration within your presentation and press `Ctrl+X` to cut the selected illustration to the Clipboard.
- Switch to the presentation called **Manipulating illustrations 2**.
- Display the second slide.
- Press `Ctrl+V` to paste the illustration that you cut to the Clipboard into this Slide. You may want to reposition and resize the illustration within this slide. You have now moved the illustration from one presentation to another.

- Save your changes and close the files.
Inserting Illustrations

Inserting Illustrations within PowerPoint

- If you click on the Insert tab you will see an Illustration section, which allows you to insert different types of illustration, as shown below.

![Insert tab picture](image)

Inserting pictures

- Open a presentation called Illustrations.
- Display the first slide.
- Click on the Picture icon (contained within the Illustrations section of the Insert tab). This will display the Insert Picture dialog box.
- You will probably find that by default the Insert Picture dialog box is displaying the contents of a folder called My Pictures.

![Insert Picture dialog](image)

- Use the controls within the Look in of the dialog to view picture files within the folder containing your sample files.
- Select a file called computer desk. Click on the Insert button to insert this picture into your slide.
- You may find that the picture needs to be moved.

![Computer image](image)

- To move a picture, or any other type of illustration, first click on the illustration to select it. Then press the mouse button, and while keeping the
mouse button pressed move the mouse pointer on the screen to drag the illustration to the desired location, as illustrated below.

![The Parts of a Computer](image)

- If you need to resize an illustration, click once on the illustration to select it then click on a corner handle and drag to re-size the illustration.

**Inserting Clip Art**
- Display the slide relating to information about the **Keyboard**.
- Click on the **Clip Art** icon (contained within the **Illustrations** section of the **Insert** tab). This will display the Clip Art side panel to the right of your slide.

![Clip Art Panel](image)

- In the **Search for** section type in the word '**Keyboard**'. Click on the **Go** button and after a short delay you will see keyboard related clip art displayed in the side panel.
• You may need to scroll down the items of clip art to find the one you want. Click on an item you wish to insert into the slide, then it will be inserted, as illustrated.

• You may want to re-size the clip art. To do this click on the clip art within the slide and then click on one of the corner handles that are displayed.

• Press the mouse button and while keeping it pressed, move the mouse away for the centre of the clip art. The clip art will get bigger. When you release the mouse button, the clip art will remain resized. To make the clip art smaller, select the clip art and drag towards the centre of the clip art. Your clip art will then look something like this.
**TIP**: To move an item of clip art click once to select it, then press the mouse button. While keeping the mouse button pressed move the mouse pointer on your screen. When you release the mouse button the clip art will have moved to the new position on your slide.

**Inserting Shapes**

- Display the slide relating to the mouse.
- Click on the **Shapes** icon (contained within the **Illustrations** section of the **Insert** tab). This will display a drop down from which you can select the required shape.
• In this case select the **7-Point star** from the **Star and Banners** section of the drop down.

![Image of Star and Banners section showing 7-Point Star]

• You will notice that the shape of the mouse pointer has changed. Move the mouse pointer over an empty part of the slide. Press the mouse button down (and keep it held down). Move the mouse pointer diagonally across the screen and when you release the mouse button you will see the shape displayed on your screen, as illustrated.

![Image of mouse pointer changing shape]

**Inserting text into a shape**

• Select the shape and click on the shape using the right mouse button. From the popup menu displayed select the **Edit Text** command.

![Image of right-click menu with Edit Text selected]

• If you look closely you will notice that the text insertion point is now within the shape. Type some text such as:
Use a good mouse!

Your shape will now look like this:

You can use this technique to add text to any shape including block arrows, rectangles, squares, ovals and circles. You can also use this technique to edit existing text within shapes.

Inserting perfect circles or perfect squares

- Display the slide relating to the CPU.
- Insert an **Oval** shape (located within the **Basic Shapes** section of the **Shapes** drop down).

- As you drag across the screen you will find that this shape is oval, not necessarily circular, and you may produce shapes as below.

- If you wish to insert a perfect circle shape then you need to keep the **Shift** key pressed while dragging across the screen to insert the shape. The circle will then look as below. Experiment with inserting a perfect circle. Remember that you can always click on the **Undo** icon (top left of your screen) to undo any experimentation!

- The same trick applies to creating a perfect square shape rather than a rectangle. You can use the rectangles section of the **Shapes** drop down to
experiment with this.

**Inserting a line**

- Insert a new **Blank** slide, by clicking in the lower part of the **New Slide** icon (within the **Slide** section of the **Home** tab), as illustrated below.

- Click on the **Shapes** icon within the **Illustrations** section of the **Insert** tab.
- Click on the **Line** option within the **Lines** section of the drop down.

- The mouse pointer changes to a small cross shape. Move the mouse pointer to the position within the slide that you want to start the line. Press the
mouse button and keep it pressed. Move the mouse pointer and release the mouse button when the line to the desired length.

**Inserting a free drawn line**
- Insert a new Blank slide, by clicking in the lower part of the New Slide icon (within the Slide section of the Home tab).
- Click on the Shapes icon within the Illustrations section of the Insert tab.
- Click on the Scribble option within the Lines section of the drop down.

![Scribble option](image)

- The mouse pointer changes to a small cross shape. Move the mouse pointer to the position within the slide that you want to start the line. Press the mouse button and keep it pressed. Move the mouse pointer and release the mouse button when the line is the desired length.

As you can see the Scribble option lets you draw lines freehand.

**Inserting an arrow**
- Insert a new Blank slide, by clicking in the lower part of the New Slide icon (within the Slide section of the Home tab).
- Click on the Shapes icon within the Illustrations section of the Insert tab.
- Click on the Arrow option within the Lines section of the drop down.

![Arrow option](image)

- The mouse pointer changes to a small cross shape. Move the mouse pointer to the position within the slide that you want to start the arrowed line. Press
the mouse button and keep it pressed. Move the mouse pointer and release
the mouse button when the arrowed line is the desired length.

**NOTE:** As you can see there are a range of arrow formats. If you have time
experiment with using one of the other formats.

---

**Inserting a text box**

- Insert a new **Blank** slide, by clicking in the lower part of the **New Slide** icon
  (within the **Slide** section of the **Home** tab).
- Click on the **Text Box** icon within the **Text** section of the **Insert** tab.

- The mouse pointer changes shape. Move the mouse pointer to the position
  within the slide that you want to start the text box. Press the mouse button
  and keep it pressed. Move the mouse pointer diagonally over the screen and
  then release the mouse button. The text box will look like this.

- Type your name into the text box.
- Save your changes and close the presentation.

**Inserting SmartArt**

- Open a presentation called **SmartArt**. This presentation is made up of just
  one slide and does not contain any Text Boxes (placeholders).
- Click on the **SmartArt** icon (contained within the **Illustrations** section of the
  **Insert** tab). This will display the **Choose a SmartArt Graphic** dialog box.
- Scroll down through the **List** section and you will see a fantastic range of SmartArt graphics that you can insert into your presentation.
- Scroll down to the **Matrix** section and click on the **Titled Matrix** graphic.

Click on the **OK** button and you will see the following illustration displayed within your slide.

- Click within the **top-left [Text]** area. You will now see a text insertion point within this area of the graphic. Type is the word **Powerful**. The illustration
will now look like this:

- Click on the other areas of the illustration and add the following text.

- As you can see using SmartArt you can quickly create professional looking illustrations. Insert a few more slides into your presentation and experiment with inserting more examples of SmartArt.
- When you have finished experimenting save your changes and close the presentation.

**Inserting Charts**

- Open a presentation called **Charts**.
- Click on the **Chart** icon (contained within the **Illustrations** section of the **Insert** tab). This will display the **Insert Chart** dialog box.
• You can select a chart type such as Column, Line or Pie. You can then select a specific formatting option for the selected chart type. In this case select a **Column** chart and from the right side of the dialog box, click on **Clustered Column**.

• Click on the **OK** button. Your screen will now change as illustrated below.
On one side of the screen you see a chart inserted into your PowerPoint presentation. Within the other side of the screen, you see an Excel spreadsheet containing numbers that the chart within PowerPoint is based on.

- The default chart numbers within the Excel spreadsheet will look something like this:

- Edit the data within Excel to look like this:
As you edit the data within Excel the chart within PowerPoint will change, as below.

Last Years Results

Close the Excel spreadsheet.
Save your changes to the PowerPoint presentation and close the file.

Formatting Shapes

Formatting the shape background fill colour style
Open a presentation called Formatting Shapes.
Display the second slide containing a heart shape.
Click on the shape to select it. Right click over the selected shape and from the popup menu displayed select the Format Shape command.
• This will display the **Format Shape** dialog box.

![Format Shape dialog box](image)

• To change the background colour, click on the **Solid fill** button and then click on the **down arrow** within the **Color** section. Select a colour from the drop down options. Click on the **Close** button to change the background fill colour.

![Format Shape dialog box with color options](image)
Formatting the shape line weight and style

- To change the line style used by the shape, open the Format Shape dialog box and click on the Line Style command.

- To increase the thickness of the shape line, increase the value of the number within the Width section of the dialog box. The effect is illustrated below.

- You can also format the type of line displayed. Clicking on the down arrow within the Compound type displays the following options.

- Clicking on the down arrow within the Dash type displays the following options.
• Experiment with adjusting the line thickness and style.

Formatting the shape line colour
• To change the line colour used by the shape, open the Format Shape dialog box and click on the Line Colour command. Select the Solid line button. Click on the down arrow within the Color section and select a line colour from the options displayed. When you click on the Close button the line colour will be applied to your shape.

Applying a shadow to an illustration
• Display the slide with the title called Shadows. This contains a number of different types of illustrations.
• Select the photograph picture. Right click and select the Format Picture command. Select the Shadow command from the dialog box displayed.
Click on the down arrow within the Presets section of the dialog box. This will display a range of shadow options, as illustrated.

Experiment with applying some of these options to the picture.

**TIP:** When adding shadows to photographs, select an Outer shadow (not an inner shadow).

Also you may need to increase the amount of shadow displayed using the distance control.

The effect should look something like this.
• Experiment with adding a shadowed effect to the **Smiling Face** shape and also to the **Bunny** clip art. You will find that adding a shadow to shapes works well, but it is not always so good when using clip art.

---

**Modifying arrow line shapes and size**

• Display the slide containing the **line shape**. This line does not have any arrow shapes on it, but you can easily format it to display arrow heads. Click on the line and then right click on the line. From the popup menu displayed select the **Format Shape** command.

• Select the **Line Style** command within the dialog box displayed.

![Format Shape dialog box]

• Within the **Arrow** section of the dialog box click on the **Begin type** or **End type** control to select the arrow style for the beginning or end of the line.

![Arrow settings]

• You can also select the beginning and end size of the arrows.
• Click on the Close button to close the Format Shape dialog box.

Rotating or flipping an illustration
• Display the slide with the title 'Rotating and Flipping Illustrations'.
• Select the arrow shape and click on the Arrange icon (located within the Drawing section of the Home tab).

• To flip the illustration, click on the Rotate command and from the submenu select one of the Flip commands. Experiment with using these options.
To rotate a shape experiment with using the \textbf{Rotate} options.
Rotating illustrations by dragging with the mouse

- Select the triangle within the slide. You will notice that as well as the handles at each corner and halfway along each edge of the shape, that there is a special handle sticking out of the top if the illustration.

- Click on the special handle, and while keeping the mouse button pressed, drag the mouse to rotate the selected illustration, as shown.

Layering illustrations to the front or back

- Display the slide with the title 'Layering Illustrations'. This slide contains three illustrations that overlap each other on the screen. The photograph is at the top of the illustration layer, with the child clip art being in the middle and the Smiling face shape at the bottom of the layers.

- To send the photograph to the back, click on the photograph and then click on the Arrange button (located within the Drawing section of the Home tab). Select the Send to Back command.
- The layering will change as illustrated. The photo is now at the bottom layer.

- Click on the smiling face shape. To bring this to the front click on the **Arrange** button (located within the **Drawing** section of the **Home** tab). Select the **Bring to Front** command.

- The smiling face will now be at the top of the illustrations layers, as illustrated.

- You can also experiment with using the **Bring Forward** and **Send Backward** options.

  The **Bring Forward** command moves a layered object, one level up the layers.
The **Send Backward** command moves a layered object, one level down the layers.

- Save your changes and close the presentation.

### Aligning graphics relative to each other or relative to the slide
- When aligning graphics you can align them relative to the slide or relative to each other.

- To illustrate the point look at the following example of a slide containing a number of graphic objects.

- If we were to align to the top, using **alignment relative to the slide** then after top alignment has been applied your slide would look like this.
• If however, we were to align to the top, using **alignment relative to each object** then after top alignment has been applied your slide would have looked like this.

![Top alignment example](image)

**Aligning shapes relative to the left of a slide**

• Open a presentation called **Aligning shapes**.

• Display the first slide. This slide contains a number of shapes. Select all the shapes by clicking on the first shape and while pressing the **Ctrl** key click on the other shapes. When you have finished your screen will look like this with all the shapes selected.

![Shapes selected](image)

• Click on the **Arrange** button (within the **Drawing** section of the **Home** tab).
• Select the **Align** command.
• From the drop down list make sure that the **Align to Slide** option is ticked. This will mean that any alignment formatting we apply will be relative to the slide, not relative to existing objects within the slide.

• If necessary, redisplay the **Align** drop down menu and then select the **Align Left** command.
• The shapes will be lined up along the left edge of the slide, as illustrated below.

Aligning shapes relative to the centre of a slide
• Display the second slide.
• Select all the shapes within the slide.
• Click on the Arrange button (within the Drawing section of the Home tab).
• Select the Align command.
• From the drop down list supplied make sure that the Align to Slide option is ticked. This will mean that any alignment formatting we apply will be relative to the slide, not relative to existing objects within the slide.
• If necessary, redisplay the Align drop down menu and then select the Align Center command.
• The shapes will be lined up along the centre of the slide, as illustrated below.

Aligning shapes relative to the right of a slide
• Display the third slide.
• Select all the shapes within the slide.
• Click on the **Arrange** button (within the **Drawing** section of the **Home** tab).
• Select the **Align** command.
• From the drop down list make sure that the **Align to Slide** option is ticked. This will mean that any alignment formatting we apply will be relative to the slide, not relative to existing objects within the slide.
• If necessary, redisplay the **Align** drop down menu and then select the **Align Right** command.
• The shapes will be lined up along the right edge of the slide, as illustrated below.

Aligning shapes relative to the top of a slide
• Display the forth slide.
• Select all the shapes within the slide.
• Click on the Arrange button (within the Drawing section of the Home tab).
• Select the Align command.
• From the drop down list make sure that the Align to Slide option is ticked. This will mean that any alignment formatting we apply will be relative to the slide, not relative to existing objects within the slide.
• If necessary, redisplay the Align drop down menu and then select the Align Top command.

• The shapes will be lined up along the top edge of the slide, as illustrated below.
Aligning shapes relative to the bottom of a slide

- Display the fifth slide.
- Select all the shapes within the slide.
- Click on the **Arrange** button (within the **Drawing** section of the **Home** tab).
- Select the **Align** command.
- From the drop down list make sure that the **Align to Slide** option is ticked. This will mean that any alignment formatting we apply will be relative to the slide, not relative to existing objects within the slide.
- If necessary, redisplay the **Align** drop down menu and then select the **Align Bottom** command.

- The shapes will be lined up along the bottom edge of the slide, as illustrated below.
• Save your changes and close the presentation.

**Grouping and ungrouping objects**

• Open a presentation called *Grouping*.

• This slide contains three separate graphics. Click on each graphic in turn to verify that each graphic can be individually selected. Try dragging one of the graphics to the edge of the slide. As you can see only the selected graphic is moved. Click on the *Undo* icon to reverse this move.

• We can group all three objects together so that PowerPoint treats them as a single graphic object. To do this we first need to select all three graphic objects. Click on the first graphic object, and whilst keeping the *Shift* key depressed click on the other two objects. Once all three objects are selected release the *Shift* key. The selected objects will now look like this.

• Right click over the selected objects and from the popup menu displayed select the *Group* command. From the submenu select the *Group* command.
The objects have now been grouped together to create a single graphic object. You will notice that the three objects are surrounded by a single outline when selected, as illustrated below.

Try dragging one of the graphics to the edge of the slide. As you can see all three arrows are now treated as a single graphic.

To ungroup the objects so that they can be manipulated separately again, right click on the grouped object and from the popup menu displayed select the **Group** command. From the submenu, click on the **Ungroup** command.
• Once again the three graphics are displayed as three separate graphics.

• Save your changes and close the presentation.

### Formatting Charts

#### Changing the chart type

- Open a presentation called Chart Type.
- Click on the chart to select it. If you do not see the Chart Tools ribbon displayed click on the Chart Tools tab displayed in your ribbon.

- You can click on the Change Chart Type button in the Chart Tools ribbon.

- This will display the Change Chart Type dialog box.
• You can select another chart type, such as Bar, as illustrated below.

![Chart Type Selection](image)

• Clicking on the OK button will display the new chart type.

![PowerPoint Bar Chart](image)

• Save your changes to the PowerPoint presentation and close the file.

**Changing the background colour in the chart**

• Open a presentation called Chart formatting.

• Click on the chart to select it. If you do not see the Chart Tools ribbon displayed click on the Chart Tools tab displayed in your ribbon.
• Right click over an empty part of the chart background and you will see a popup menu displayed.

• Click on the **Format Plot Area** command. You will see the **Format Plot Area** dialog box displayed.

• To set a solid colour background for your chart click on the **Solid Fill** button. Then click on the **down arrow** next to the **Colour** section and select a colour from the drop down that is displayed.
• Click on the **Close** button within the dialog box and you will see the colour applied to your chart background, as illustrated.

**Changing the column, bar, line or pie slice colours in the chart**

• You can apply colours to the elements within your chart. Display the first slide containing a column chart. Click on one of the columns within the chart and you will notice that the other similar columns are also selected.
• Right click over one of the selected columns and you will see a popup menu displayed. Select the **Format Data Series** command.

![Format Data Series dialog box](image)

• You will see the **Format Data Series** dialog box displayed.

![Format Data Series dialog box](image)

• To use a solid colour to fill the column, click the **Fill** command and then also click on the **Solid Fill** button.

![Format Data Series dialog box](image)

• Click on the **down arrow** next in the **Colour** section and from the drop down displayed, select a colour.
• Click on the **Close** button and the colour will be applied to the selected columns. In the example shown we have applied the colour **Black**. Try this now.

  ![Format Data Series](image)

  ![Bar Chart](image)

• Experiment with applying different colours to other columns within the chart.

• Display the second slide containing a bar chart.

![Bar Chart](image)

• Format this chart to have a different background colour and different coloured bars, as illustrated below.
• Display the third slide containing a Line chart.

• Format this chart to have a different background colour and different coloured lines.

• Display the last chart in the presentation containing a pie chart.

• Select the pie chart by clicking on it. Select the pie chart segment you wish to modify by clicking on the segment.
• Right-click on the segment and from the pop-up menu select the **Format Data Point** command, this will display the **Format Data Point** dialog box.
• Click the **Fill** command and then also click on the **Solid Fill** button.
• Click on the **down arrow** in the **Colour** section and from the drop down displayed, select a colour.
• Click on the **Close** button and the colour will be applied to the selected segment.

• Format this chart to display different colours in each pie chart segment, as illustrated.

![Pie Chart Example](image)

• If you have time experiment with using 'gradient fills' rather than solid colours to colour a pie segment. To do this, select the **Gradient Fill** button.
• Save your changes and close the presentation.

Chart title manipulation

• Open a presentation called Chart title. You will see a chart displayed on the screen, which currently does not have a chart title. To insert a chart title, first click once on the chart to select it.

• Click on the Layout tab and from within the Labels section click on the Chart Title icon.

• This will display a drop down menu. Click on the Centred Overlay Title option, as illustrated.
• A default chart title will be displayed within the slide, as illustrated below.

![Default chart title](image1)

• Select the default chart title text as illustrated.

![Selected chart title](image2)

• Type in a new chart title, as illustrated below, using the text ‘Sales Figures’.

![New chart title](image3)

• If you want to move the title, move the mouse pointer to the edge of the title (until the mouse pointer changes to the shape of a cross-hair). While depressing the mouse button drag the title to the desired position and then release the mouse button.

• To delete a chart title you first need to select it, by clicking on it once, then press the **Del** key to delete it. Try this now. Click on **Undo** to reverse this deletion.

• Save your changes and close the presentation.
Adding data labels to a chart

- Open a presentation called Data labels. You will see a chart displayed on the screen, which currently does not have data labels.
- Click once on the chart to select it.
- Click on the Layout tab and from within the Labels section, click on the Data Labels icon.

- This will display a drop down list. Click on the Center command.

- Your chart will now look like this.
• Take a little time to investigate some of the other options within the drop down menu, such as the **Inside End** option, illustrated below.

![Data labels and options](image)

- Display the second slide within the presentation which contains a pie chart.
- Click once on the pie chart.
- Click on the **Layout** tab and from within the **Labels** section, click on the **Data Labels** icon. This will display a drop down list. Click on the **Center** command. Your chart will now look like this.
• If you want you can format the data label within the pie chart to display percentages, which is often more useful within a pie chart. To do this click on the Data Labels icon again, but this time select the More Date labels Options command, as illustrated below.

• This will display the Format Data Labels dialog box, as illustrated.

• Click on the Percentage check box and de-select the Value check box.
When you click on the **Close** button, your chart will look like this.

![Pie chart](image)

- Save your changes and close the presentation.

### Organisation Charts

#### What is an organisation chart?

- An organisation chart is used to illustrate a structure such as the management levels within a company. A typical organisation chart would look something like this:
Creating an organisation chart

- Open a presentation called **Organisation chart**.
- Display the second slide within the presentation.
- Click on the **Insert SmartArt Graphic** icon displayed within the slide.

This will display the **Choose a SmartArt Graphic** dialog box.

- Click on the **Hierarchy** button. Within the middle section of the dialog box click on the **Hierarchy** chart. Click on the **OK** button.
You will see the following chart displayed within your slide.

Adding labels to items within an organisation chart
- Click on the top box and type in the text **CEO**. Click within each of the other boxes to insert the following names.

Adding a co-worker to an organisation chart
- Click on the **Sales Director** box. Right click on this box and from the popup menu displayed click on the **Add Shape** command. From the submenu click on **Add Shape After**.
- You will see a box displayed at the same heretical level to the right of the box you selected, as illustrated below.

- Click on this box and enter the text **Marketing Director**, as illustrated below:
Adding a subordinates within an organisation chart

- Click on the **Marketing Director** box. Right click on this box and from the popup menu displayed click on the **Add Shape** command. From the submenu click on **Add Shape Below**.

- You will see a box displayed one level under the marketing manager, as illustrated below.
• Click on this new box and add the label **Marketing Assistant**, as illustrated.

Adding a manager within an organisation chart

• Click on the **Sales Director** box. Right click on this box and from the popup menu displayed click on the **Add Shape** command. From the submenu click on **Add Shape Above**.

• You will see a box has been added one level above the Sales Director.
• Add the label **Vice President Sales** to this new box.

![Organisation Chart](image)

### Removing an item from an organisation chart

- Click on the item you wish to remove and press the **Del** key. Experiment with deleting items. Remember that you can use the **Undo** key to reverse these deletions!

- Save your changes and close the presentation.

### Changing the hierarchical structure of an organisation chart

- Open a presentation called **Hierarchical structure**. This presentation contains the following organization chart.
• To change the hierarchical structure you need to select an item and drag it to a new location. For instance to promote Valentino Gravani to the same level as Roy Blunt, you first need to click on the Valentino Gravani box, as illustrated.

• Click on the edge of the Valentino Gravani box (when the cursor changes to a cross-hair shape) and then while keeping the mouse button pressed, drag the box to the right of the Roy Blunt box. When you release the mouse button, the hierarchical structure will have changed, as illustrated below.

• We are now going to move Zora Hurston to make her subordinate to Roy Blunt.
• Within the Text Pane displayed to the left of the chart, locate the entry for Zora Hurston.

If the Text Pane is not visible, click on the Text Pane button within the Create Graphic section of the Ribbon.
• Highlight the **Zora Hurston** entry by clicking & dragging across the text. The entry will be highlighted as illustrated.

• Press **CTRL-X** to cut the entry to the clipboard.
• Click at the end of the **Roy Blunt** entry, so that the insertion point is positioned to the right of the text.

• Press the **Enter** key to insert a new entry below **Roy Blunt**.
• Press **CTRL-V** to paste **Zora Hurston** back into the list.

• Press the **TAB** key to demote **Zora Hurston**.
• Zora Hurston will now be displayed below Roy Blunt.

• Experiment with changing the hierarchical position of other items within the organisational chart. Remember if things go horrible wrong you can always use the Undo icon to fix the mess!

• Save your changes and close the presentation.
Moving, Copying and Deleting Slides

Moving slides within a presentation or between presentations

- Open a presentation called Slide Sorter 1.
- Click on the Slide Sorter icon, located in the status bar at the bottom-right of your screen.

Your screen will now look like this:

![Slide Sorter Icon](image)

- To reorder (i.e. move) a slide, first click on a slide to select it. Then press down the mouse button (and keep it held down). Move the mouse pointer to a position between the two slides that you wish to move the selected slide to. Release the mouse button and the selected slide will have moved to the new location within the presentation. Experiment with moving slides.

**TIP**: You can select more than one slide at a time by keeping the Ctrl key pressed as you click on slides to select them. This allows you to move more than one slide at a time.

Copying slides within a presentation

- Make sure that you have clicked on the Slide Sorter icon.
- To copy a slide, first click on a slide to select it. Press down the Ctrl key (and keep it pressed down). Press down the mouse button (and keep it held down). Move the mouse pointer to a position between the two slides that you wish to copy the selected slide to. Release the mouse button and the
selected slide will have been copied to the new location within the presentation. Experiment with copying slides.

### Deleting a slide or slides
- Make sure that you have clicked on the **Slide Sorter** icon.
- Select a slide and press the **Del** key. The selected slide will be deleted.

**TIP:** You can select more than one slide at a time by keeping the **Ctrl** key pressed as you click on slides to select them. This allows you to delete more than one slide at a time.

### Copying slides between presentations
- You can open two PowerPoint presentations and use the Slide Sorter view to copy or move slides between the presentations.
- Make sure that your **Slide Sorter 1** presentation is displayed in Slide Sorter view.
- Open a second presentation called **Slide Sorter 2**. Display this second presentation in Slide Sorter view.
- Switch back to display the contents of the **Slide Sorter 1** presentation. Select one or more slides and press **Ctrl+C**.

**NOTE:** The keyboard shortcut for the Clipboard **Copy** command is **Ctrl+C**. Once copied to the Clipboard we will be able to paste these slides into another presentation.

- Switch back to display the contents of the **Slide Sorter 2** presentation. Click at the location that you wish to insert the copied slides. Press **Ctrl+V** (the keyboard shortcut for pasting items from the Clipboard). You should now see the items that you copied from the original presentation.

### Moving slides between presentations
- Switch back to display the contents of the **Slide Sorter 1** presentation. Select one or more slides and press **Ctrl+X**.

**NOTE:** The keyboard shortcut for the Clipboard **Cut** command is **Ctrl+X**. Once cut to the Clipboard we will be able to paste these slides into another presentation.

- Switch back to display the contents of the **Slide Sorter 2** presentation. Click at the location that you wish to insert the cut slides. Press **Ctrl+V** (the keyboard shortcut for pasting items from the Clipboard). You should now see the items that you moved from the original presentation.

- Save your changes and close your presentations.
Slide Masters

What is a slide master?
- Slide masters contain the underlying content and formatting information used by a slide within a presentation. You can easily edit your slide masters. If you have a company logo, you could edit the slide master within your presentation so that the logo is embedded within the slides and each time you create a new slide, that slide will automatically display your company logo.

Inserting a picture (clipart) into a master slide
- Open a presentation called Slide master – clipart.
- Click on the View tab and from within the Presentation Views section, click on the Slide Master icon.

You will now see the slide master as illustrated below.
• We can now insert an item from the Clip Art gallery. To do this click on **Insert** tab and from within the **Illustrations** section, click on the **Clip Art** icon.

• This will display the Clip Art pane down the right side of the screen.

• We need to search for some relevant clipart. Within the **Search for** section of the Clip Art pane type in the word **computer** and click on the **Go** button.

• The screen will now look something this, with items of computer relevant clip art being displayed.
• Click on an item of clip art and it will be displayed within the slide master.
• Move the clip art item towards the bottom-right of the slide and re-size it as illustrated below.

• We have now added this clip art to the slide master. We can now return to the normal slide view and see the effect of our changes. To do this click on the **Normal** icon (displayed towards the bottom-right of your screen).
As you can see the clip art is displayed on the first slide, but not the rest of the slides. This is because there are a number of different slide masters within your presentation. The first slide in the presentation contains a Title slide layout, while the rest of the slides have a Title and Content slide layout.

To modify the slide master for the slide using the Title and Content slide layout, we first need to redisplay the slide in Slide Master layout. To do this click on the View tab and from within the Presentation Views section, click on the Slide Master icon.

The different types of slide masters are displayed down the left side of your screen. Select the Title and Content slide master layout as illustrated below.

Use the technique outlined above to insert a different clip art item and again re-size and re-position the clip art so that it is displayed in the bottom-right corner of the slide.

Change back to the Normal slide view and you will see the item of clip art at the bottom-right corner of all slides using the Title and Content slide layout.

Save your changes and close the presentation.

Inserting an image (from a file) into a master slide

- Open a presentation called Slide master – image.
- Click on the View tab and from within the Presentation Views section, click on the Slide Master icon.
You will now see the slide master as illustrated below.

We can now insert an image from a file. To do this click on Insert tab and from within the Illustrations section, click on the Picture icon.

This will display the Insert Picture dialog box. Navigate to the folder containing your sample files and select a file called Logo. Click on the Insert button to insert the image into your slide master.
• Re-size and re-position the image to one of the bottom corners of the slide.

• View your slide in Normal view.

• You can repeat this procedure for slides based on the Title and Content slide layout.

• Save your changes and close the presentation.

Inserting a drawn object (shape) into a master slide

• Open a presentation called Slide master – shape.

• Click on the View tab and from within the Presentation Views section, click on the Slide Master icon.

• You will now see the slide master as illustrated below.
• We can now insert a shape. To do this click on **Insert** tab and from within the **Illustrations** section, click on the **Shapes** icon.

![Insert tab](image)

• This will display a drop down from which you can select the required shape. In the **Basic Shapes** section select the **Smiley Face** shape.
• The mouse pointer changes to the shape of a small cross. Move the mouse pointer over the slide and hold down the mouse button. Move the mouse pointer diagonally across the screen and you will draw a smiley face shape. Release the mouse button when the shape is the required size. Re-position the shape to one of the bottom corners of the slide.

• View your slide in **Normal** view.

• You can repeat this procedure for slides based on the **Title and Content** slide layout.

• Save your changes and close the presentation.

**Removing a graphic from a master slide**

• Open a presentation called **Remove from master**.
• Click on the **View** tab and from within the **Presentation Views** section, click on the **Slide Master** icon.
You will now see the slide master displayed on your screen. The slide master contains a logo at the bottom-left of the slide. Select this logo, as illustrated below.

Press the **Del** key to remove the logo.

Switch back to the **Normal** slide view.

Note: You can remove clip art, shapes and images inserted from files using this method.

Save your changes and close the presentation.

**Creating a footer**

- Open a presentation called **Footers**.
- To insert a footer click on the **Insert** tab and from within the **Text** section, click on the **Header & Footer** button.

This will display the **Header and Footer** dialog box. Click on the **Footer** check box and type in a footer (in this case type in **your name** or the name of your **company/organisation**). In the example illustrated the footer text ‘Cheltenham Courseware’ was used.
If you just want to apply the footer to the current slide you would click on the **Apply** button. In this case we want to apply the footer to all the slides, so click on the **Apply to All** button. You will now see the footer displayed on all your slides.

![Footer and Header dialog box](image)

- **Save your changes and close the presentation.**

**Automatic slide numbering**
- Open a presentation called **Footers**.
- To insert automatic slide numbering within your footer first click on the **Insert** tab and from within the **Text** section, click on the **Header & Footer**
button.

- This will display the **Header and Footer** dialog box.

![Header and Footer dialog box](image)

- Click on the **Slide number** check box.

- If you just want to apply the slide numbering to the current slide you would click on the **Apply** button. In this case we want to apply the numbering to all the slides, so click on the **Apply to All** button. You will now see the slide numbering displayed on all your slides.

- Save your changes and close the presentation.

**Inserting dates into the footer**

- Open a presentation called **Footers**.
- To insert the date into a footer first click on the **Insert** tab and from within the **Text** section, click on the **Header & Footer** button.
• This will display the **Header and Footer** dialog box.

![Header and Footer dialog box]

• Click on the **Date and time** check box. The date and time options will now be activated, as illustrated.

![Header and Footer dialog box with date and time activation]

• If you just want to apply the date to the current slide you would click on the **Apply** button. In this case we want to apply the date to all the slides, so click on the **Apply to All** button. You will now see the date displayed on all your slides.
• **NOTE:** If you set the **Update automatically** option, then each time you open the presentation, the current date will be displayed. If you select the **Fixed** option, then today’s date will be inserted and still be displayed as today’s date, even if you close the presentation and re-open the presentation at a later date. In this case select the **Update automatically** option.

• You can set the language to be used by the date, by clicking on the **down arrow** next to the **Language** section.

• Save your changes and close the presentation.
Slide Shows

Running a slide show

- Open a presentation called **Slideshow**.
- If you look at the bottom right of your screen you will see the **Slide Show** icon.

![Slide Show icon](image)

- Click on the **Slide Show** icon and you will start the slide show running.

**NOTE:** When using the **Slide Show** icon it starts the slide show on whichever slide is selected, not at the beginning of the slide show. To start a slide show from the first slide, regardless of which slide is currently displayed, click on the **Slide Show** tab, and from within the **Start Slide Show** section, click on the **From Beginning** icon.

![Slide Show controls](image)

- Each time you click the mouse button the show advances forward one slide.

**TIP:** To advance to the next slide using the keyboard press the **Down arrow** key, the **Enter** key or the **Spacebar** key. To go back to the previous slide press the **Up Arrow** key.

**TIP:** To go to a specific slide, right click on a slide while running the slide show. A popup menu is displayed. Click on the **Go to Slide** command. From the submenu, select the slide you wish to jump to, such as slide 6 in the example illustrated. That slide will then be displayed.
• If necessary, press the **Esc** key to end the slide show.

**Slide show transition effects**

• Display the first slide within your presentation.
• You can add special effects that will be displayed as you move from slide to slide within a PowerPoint Slide Show presentation. To do this click on the **Animations** tab. Click on the **down arrow** within the **Transition to This Slide** section.

• You will see a drop down displaying the available transitions.
• As you move the mouse over a transition effect option you will see a preview of the transition effect within the slide.

• Apply a transition effect of your choice by clicking on a transition within the drop down list.

• Run the slide show by clicking on the Slide Show icon (towards the bottom-right of your screen). As you will see the transition effect was only applied to the first slide (i.e. the slide that was displayed when you applied the transition effect.

• If necessary, press the Esc key to end the slide show.

• Display the first slide again. Select a different slide transition effect and then click on the Apply to All button (displayed within the Animations tab).

• Re-run the slide show. You will now find that the slide transition effect is applied to all the slides within the presentation.

**Slide show animation effects**

• You can add animation effects to the text and graphs within your slides.

• Display the second slide relating to the 'System Unit'.

• Select the two bulleted paragraphs.

• Click on the down arrow to the right of the Animate section (within the Animations tab). This will display a drop down list of options.
• In this case select **By 1st level Paragraphs**, as illustrated below.

• Select the bullets paragraphs in each of the other slides and apply the same animation effect.

• Display the first slide and run the Slide Show. You will see that each time you press the mouse button a new paragraph is displayed.

  **TIP:** This is a great help when running a slide presentation for other people as you only reveal information on the slide as you wish to talk about it and it stops members of your audience from reading ahead and losing concentration on what you are saying.

• If you have time try experimenting by applying other animation effects. You can also select a graphic with a slide and apply an animation effect.

• Save your changes and close the file.
Removing transition effects

- Open the presentation called **Removing transition effects**. This presentation contains transitions effects that have been applied to each side within the presentation. Click on the **Slide Show** icon (toward the bottom-right of the screen) and display the slide show. You should be able to see the transition effects between each side display.
- In the pane that displays the **Outline** and **Slides** tabs, click the **Slides** tab.

- Click on a slide thumbnail (displayed down the left side of the screen).
- Click on the **Animations** tab, and within the in the **Transition to This Slide** group, click on the **No Transition** button.

**NOTE:** This is the first, blank button as illustrated below.

- Within the **Transition to This Slide** group, click on the **Apply to All** button.

- Rerun the slide show and you should find that all slide transition effects have been removed.
- Save your changes and close the file.

Modifying slide show animation effects

- Open a presentation called **Modifying slide show animation**.
• Run the presentation as a slide show and watch the animation as you keep clicking on the mouse button.
• Exit the Slide Show.
• Display the second slide and select the bulleted text, as illustrated.

![System Unit](image)

• Click on the Animations tab and you will see the following.

![Animations tab](image)

• Within the Animations section of the Animations tab, click on the **down arrow** to the right of the Animate control. You will see a drop down list, as illustrated.

![Drop down list](image)

• You can select a different type of animation. Try selecting **All At Once**.
• Re-run the slide show and observe the difference.
Save your changes and close the presentation.

Removing animation effects

- Open the presentation called **Removing animation effects**. This presentation contains animation effects that have been applied to the slide. Click on the **Slide Show** icon (toward the bottom-right of the screen) and display the slide show. You should be able to see the animation effects between each slide display.

Remember to keep clicking the mouse button to see the effects.

- Click within the body text on the slide which has been formatted to fly in when you click on the mouse button.
- Click on the **Animations** tab, within the **Animations** group, click on the **Down arrow** next to the **Animate** section.

![Removing animation effects](image)

- From the drop down displayed, select the **No Animation** command.
- Rerun the slide show and you should find that all animation effects have been removed.
- Save your changes and close the file.

Hiding slides

- Open a presentation called **Hidden slides**.
- You can create extra slides within your presentation that may contain additional information which will normally be hidden when you run the slide show, but which can be optionally displayed if needed. This may be useful if you are presenting a presentation and a member of the audience asks you for additional information.

- To hide a slide, first show the slide show in **Slide Sorter** view (by clicking on the **Slide Sorter** icon displayed at the bottom-right of your screen).

![Slide Sorter](image)

Your slides will be displayed as illustrated.
• Right click on the fourth slide with details of the CPU and from the popup menu displayed click on the **Hide Slide** command.

• If you look carefully at the slide number, you will see a diagonal line through it, as illustrated. This indicates that the slide is hidden.
Displaying hidden slides

- You have marked the fourth slide as hidden. Display the first slide and run the slide show. You will find that the fourth slide is not displayed within the slide show. Exit from the slide show.
- Display the first slide and run the slide show. Right click over the slide that is displayed in slide show layout. From the popup menu displayed click on the Go to Slide command and then click on the slide you wish to view, in this case the hidden slide number four.

**TIP:** Hidden slides are marked with the slide number being displayed within brackets.

- Exit the slide show.
Printing and Proofing

Spell-checking
- Open a document called Spell check. This presentation contains a number of spelling errors. To spell check the document, click on the Spelling icon located within the Review tab.

**TIP:** The keyboard shortcut to run the spell checker is F7.

- Follow the on-screen prompts to correct the errors within the document.
- Save your changes and close the presentation.

Using Portrait or Landscape slide orientation
- Open a presentation called Orientation. This contains a presentation that has been designed in Portrait orientation.
- Click on the Design tab and then click on the Slide Orientation button. You can select the required slide orientation.

- Try applying Landscape orientation to your presentation and scroll through the slides to view the effect. If you look carefully you may notice that some of the graphics have been stretched.

**TIP:** Set the orientation early in the design phase. Do not expect to be able to make changes at the end of the design phase, such as modifying the slide orientation, without any consequences.
- Save your changes and close the presentation.
Selecting your output format

- Open a new blank presentation.
- Click on the Design tab and then click on the Page Setup button.

This will display the Page Setup dialog box.

- Click on the down arrow in the 'Slides sized for' section of the dialog box. This will display a drop list of options including on-screen and printed formats.

TIP: You can size the page setup for an on-screen slide show. If you are planning to run the slideshow on a screen be sure to specify whether or not you will be using a computer with a widescreen. As you can see from the illustration, there are a number of on-screen page setup options you can choose from.

- You can select the Overhead option, as illustrated below.
• Be sure to select the correct paper size if you are planning to physically print your presentation. In the USA select **Letter Size**:

In Europe and many other parts of the World select **A4** paper size.

• You can also set page orientation.

• You can also use the dialog box to specify the orientation for Slide and Notes Handouts.

• Close the presentation without saving your changes.
Visually inspect each slide before printing

- You should carefully review each slide within a presentation prior to printing or saving the final version of the presentation. You can review the slides in Slide Show view so that you can concentrate on the slide show content and not get distracted with the parts of the PowerPoint screen.

Printing a presentation

- Open a presentation called **Printing**.
- Click on the **Office Button** (top-left of your screen). From the drop down options listed click on the **Print** icon.

- This will display the **Print** dialog box.
• Use the **Print Range** section of the dialog box to tell PowerPoint to select just the current slide, all the slides or just slides in a numbered range. For instance if you only wanted to print slide 3-8, you would use the following instructions within the dialog box.

![Print Range Example]

• Use the **Print What** section of the dialog box to tell PowerPoint that you want to print: slides, handouts, notes or print an outline.

![Print What Example]

**TIP:** If you select **Handouts** you can specify how many slides you want printed on each handout page.

![Handouts Example]

• Use the **Color** section of the dialog box to tell PowerPoint how to handle colours within your presentation.

![Color Options]

• Use the **Number of copies** section of the dialog box to tell PowerPoint how many copies of the presentation you wish to print.

**TIP:** Use this option if you need a large number of printed copies of your presentation. It beats printing one copy at a time!

![Number of Copies]

In this exercise do not print out multiple copies as it is a waste of paper.
• To start the printing process click on the **OK** button within the **Print** dialog box.

• Save any changes you have made and close your presentation.
Customising and Compatibility Issues

Modifying PowerPoint options

- Click on the **Office button** in the top-left of the PowerPoint window to display a menu. Click on the **PowerPoint Options** button displayed at the bottom of the menu.

- The **PowerPoint Options** dialog box will be displayed. This dialog box has several sections allowing you to configure PowerPoint to your needs.

**Popular Options:**

![PowerPoint Options dialog box](image)

The options displayed on this tab allow you to control the colour scheme used by the PowerPoint windows and ribbons. You can also set your name and preferred language.

To set the user name type your name into the **User name** section of the dialog box.

![User name](image)

This information can be used by application programs to automatically insert your details into a document.
Proofing Options:

Here you can control how PowerPoint will correct or highlight incorrectly spelt words in your presentations.

Save Options:

Here you can control the default save format. You can also choose the
default folder into which presentations are saved. As you can see in the following example the default folder is set to:

**C:\Documents and Settings\AusOffice\My Documents**

To change the default folder you would need to type in the full folder path details for the new default in the **Default file location** section of the dialog box. If you did this then the next time you tried to open a file it would first look in this default folder and each time you save a new document it would want to save to the default folder.

**Advanced Options:**

**Customize Options:**
Here you can customise the Quick Access toolbar (normally displayed to the right of the Office button) to include other icons you use often.

**Add-Ins Options:**

Here you can control which 3rd party applications can integrate themselves into PowerPoint.
Trust Center Options:

This is allows you to access statements from Microsoft concerning your privacy when you access various Office Online features.

Resources Options:

This tab gives you links to various parts of the Microsoft Office web site for obtaining software updates & reporting problems.

- Close the PowerPoint Options dialog box by clicking on the Close button.

Compatibility issues when saving a presentation

- Open a presentation calling Saving.
- This presentation was created using PowerPoint 2007 and then saved as a PowerPoint 2007 formatted file. Normally when you save a file you do not
worry about the format, you just click on the **Save** icon and if necessary give the file a name. It is important to realize that the file format used by PowerPoint 2007 is different from that used by earlier versions of PowerPoint such as PowerPoint 2003 or PowerPoint 2000. If you create a PowerPoint presentation using the 2007 version and then intend to email a copy to a colleague who may be using an earlier version, then your colleague may not be able to even open the file, let alone make any editing changes.

- The best solution is for you to save the file in an earlier format. This is very easy to do and you need not worry about the underlining technicalities involved. Click on the **Office button** (top-left of the screen) and from the drop down displayed select the **Save As** command. The **Save As** dialog box is displayed.
- Click on the **down arrow** to the right of the **Save as type** section of the dialog box. Look at the range of formats that you can store the file as. In this case select the **PowerPoint 97-2003 Presentation** format. Click on the **Save** button and the file will be saved in a backwards compatible format.

**NOTE:** You may see the **Compatibility Checker** dialog box, warning you that you may now longer be able to edit some elements within your presentation.

- If you look at the PowerPoint Title Bar (across the top of your Microsoft PowerPoint screen), you will see that the file name followed by the message **[Compatibility Mode]**. This is how you can tell whether you are using the
PowerPoint 2007 format or the earlier PowerPoint format.

- There is another solution to this problem. If your colleagues are using an earlier version of PowerPoint, they can download additional, free, software from Microsoft, which will allow them to at least open and read any files that you send to them in PowerPoint 2007 format. This is beyond the scope of the courses but you need to be aware that it is at least possible!

Other file types you can use for saving a presentation

- Beside issues of backwards compatibility, the Save as type option in the Save As dialog box allows you to be very flexible when saving a presentation.

If you selected the Web Page option you can save the presentation as an web site compatible file.

If you select the GIF or JPEG formats you can save the slides as graphic files that are compatible with just about any image editing programs that you may have. You can also save the file using PNG, TIFF or BMP graphic formats.

If you save the file as an Outline/RTF (Rich Text Format) format file, then these files are compatible with most other programs (but some formatting and functionally may be lost when saving in this format).

If you save the file using the PowerPoint Show option then the presentation will be saved in a special PowerPoint Show format. If you save a file in this format, close the presentation and then open the PowerPoint Show formatted file, it will always open in Slide Show view, not Normal view.
Experiment with saving the presentation in these different formats and then close any open files.

**Saving a presentation as a template**

- Re-open a presentation calling **Saving**.
- Click on the **Office button** (top-left of the screen) and from the drop down displayed select the **Save As** command. The **Save As** dialog box is displayed.
- In the **File name** section enter the name **Cheltenham**.
- Click on the **down arrow** to the right of the **Save as type** section of the dialog box.
- Click on the **down arrow** to the right of the **Save as type** section of the dialog box and select **PowerPoint Template**, as illustrated below.

You may notice that the **Save in** folder automatically changes to the Templates folder.
Click on the **Save** button and the presentation will be saved as a template. This means that you can now create new presentation based on the template that you have just saved.

Before proceeding close all open presentation files.

### Creating a new presentation based on a customised template

- Click on the **Office Button** and from the drop down menu displayed select the **New** command.

- The **New Presentation** dialog box will be displayed.

- Click on **My templates** (displayed down the left side of the dialog box).
• This will display any customised templates that you have created, such as the Cheltenham template.

• Select the required template (in this case the Cheltenham template), and click on the OK button.
• A new presentation, based on your template will now be displayed.

NOTE: It is important to realise that when you create a new document based
on a template, any changes that you make are only made to the new document, not to the template. This means that the template is protected and can be used over and over again to create new presentations.

- Close any open presentations without saving your changes.

**Minimising the Ribbon**

- On certain computer monitors you may find that the Ribbon occupies a large proportion of the screen area which may be better used for viewing your presentation.

You can reduce the size of the Ribbon by clicking on the **Customize Quick Access Toolbar** icon:

Select the **Minimize the Ribbon** command from the menu.

![Minimize the Ribbon](image)

The Ribbon will now be hidden from view with only the tabs displayed. Clicking on a tab will temporarily re-display the Ribbon allowing you to select an icon, after which the Ribbon will be hidden once more.

- To restore the Ribbon, simply repeat these steps selecting the **Minimize the Ribbon** command once more.